<!doctype html>
<html lang="ru" dir="ltr" version="HTML+RDFa 1.1" 
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:schema="http://schema.org/"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" data-new-relic="">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta charset="utf-8">
          <meta name="format-detection" content="telephone=no">
                <meta charset="utf-8" />
<script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="76494553-021f-4d17-a28c-fc9a4b83de58" data-culture="RU" type="text/javascript" async></script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.image-lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<meta name="title" content="Тумба прикроватная ILBRO натуральный | JYSK" />
<link rel="shortlink" href="https://jysk.ru/node/333" />
<link rel="canonical" href="https://jysk.ru/spalnya/prikrovatnye-tumby/tumba-prikrovatnaya-ilbro-naturalnyy" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-config" content="/themes/custom/jysk_bootstrap/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="og:image" content="https://cdn2.jysk.com/getimage/wd2.large/72273" />
<link rel="shortcut icon" href="/themes/custom/jysk_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" href="https://jysk.ru/spalnya/prikrovatnye-tumby/tumba-prikrovatnaya-ilbro-naturalnyy" />
<link rel="icon" href="/themes/custom/jysk_bootstrap/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="favicon-32x32" href="/themes/custom/jysk_bootstrap/favicon/favicon-32x32.png" type="image/png" sizes="" />
<link rel="icon" href="/themes/custom/jysk_bootstrap/favicon/icon_192x192.png" type="image/png" sizes="192x192" />
<link rel="apple-touch-icon" href="/themes/custom/jysk_bootstrap/favicon/apple-touch-icon_152x152.png" type="image/png" sizes="152x152" />
<link rel="apple-touch-icon" href="/themes/custom/jysk_bootstrap/favicon/apple-touch-icon.png" type="image/png" sizes="" />
<link rel="apple-touch-icon" href="/themes/custom/jysk_bootstrap/favicon/apple-touch-icon_180x180.png" type="image/png" sizes="180x180" />
<link rel="icon" href="/themes/custom/jysk_bootstrap/favicon/icon_128x128.png" type="image/png" sizes="128x128" />
<link rel="mstile-150x150" href="/themes/custom/jysk_bootstrap/favicon/mstile-150x150.png" type="image/png" sizes="" />
<link rel="favicon-16x16" href="/themes/custom/jysk_bootstrap/favicon/favicon-16x16.png" type="image/png" sizes="" />
<link rel="android-chrome-192x192" href="/themes/custom/jysk_bootstrap/favicon/android-chrome-192x192.png" type="image/png" sizes="" />
<link rel="android-chrome-512x512" href="/themes/custom/jysk_bootstrap/favicon/android-chrome-512x512.png" type="image/png" sizes="" />
<link rel="apple-touch-icon" href="/themes/custom/jysk_bootstrap/favicon/apple-touch-icon_167x167.png" type="image/png" sizes="167x167" />
<link rel="manifest" href="/themes/custom/jysk_bootstrap/favicon/site.webmanifest" />
<link rel="mask-icon" href="/themes/custom/jysk_bootstrap/favicon/safari-pinned-tab.svg" color="#5bbad5" />

    <title>Тумба прикроватная ILBRO натуральный | JYSK</title>
    <link rel="stylesheet" media="all" href="/sites/jysk.ru/files/css/css_T0eB-7s8eyWdztU_GvtJ-9gduydTz92MAOBBEAyPK8A.css" />
<link rel="stylesheet" media="all" href="/sites/jysk.ru/files/css/css_aV5ItRe7uHn-aEvm7iUGZoh-2Y1zLfXKHRU3DJe7O_Q.css" />

    <script type="text/javascript">
      if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
        document.write('<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&unknown=polyfill&features=es6,es7,fetch,Array.prototype.find,Object.entries&version=3.50.2"><\/script>');
      }
    </script>
            <script> var dataLayer = window.dataLayer || []; </script>

          <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WH487BD');</script>
      <!-- End Google Tag Manager -->
        <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>

<!--[if lte IE 8]>
<script src="/sites/jysk.ru/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/sites/jysk.ru/files/js/js_y5TG8Uo8kDp7fvHoBopCMRdrjaVAPGUunDgMr00Xj58.js"></script>
<script src="/sites/jysk.ru/files/js/js_ZUHAZpn7aMBil8QTqszXvh3Ljupfs9KxETjbhkvl10E.js"></script>
<script src="/sites/jysk.ru/files/js/js_mYb41iipjHvPQbeKx3cZ_lfZPpwwRiwp6MLUM12RIGQ.js"></script>
<script src="/sites/jysk.ru/files/js/js_2GxqzHo3xihyjvBPCUTGgBzPGsRXtC2zGwaRJwvm5u4.js"></script>
<script src="/sites/jysk.ru/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="/sites/jysk.ru/files/js/js_tdkZ6zEMEwgmHLH_L4kjCswJSplMi48Bkc7Fd317pjs.js"></script>
<script src="/sites/jysk.ru/files/js/js_2qW-8X5APDU-piHLvNXMywuDJRIHR7sK2xJnSCKUaf4.js"></script>
<script src="/modules/custom/jysk_chat/js/jysk_chat.js?v=1.1" defer></script>

            <!--  Include Site Name in Search Results-->
    <script type="application/ld+json">
      { "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "JYSK",
        "url" : "https://jysk.ru"
      }
     </script>
     <script type="application/ld+json">
     {
       "@context": "http://schema.org",
       "@type": "Organization",
       "name" : "JYSK",
       "url" : "https://jysk.dk/",
       "aggregateRating":
         {
           "@type": "AggregateRating",
           "ratingValue": "",
           "reviewCount": ""
         }
     }
    </script>
  </head>
  <body  class="node-type-product page-node page-node- page-node-333 path-node page-node-type-product has-glyphicons">
          <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH487BD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
        <!-- Include header -->
    <!-- Fixed navbar -->
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div id="site">
  <div class="main-region-wrapper">
    <!--  Top icons-->
                  <section id="global-header" class="global-header">
          <div class="container">
            <div class="row">
              <div class="col-xs-12">
                <div class="global-icons">
                  <section class="block block- clearfix">
  
  
      
                        <div class="global-icon">
                        <a href="/customer-service">
        <div class="icon"><svg class="icon-customer-service-2">
    <use xlink:href="/sites/jysk.ru/files/svg/2019-10/icons_4.svg#icon-customer-service-2"></use>
</svg>
</div>
        <span>Узнать больше</span>
      </a>
                </div>
                      <div class="global-icon">
                        <a href="/campaign">
        <div class="icon"><svg class="icon-campaign-paper">
    <use xlink:href="/sites/jysk.ru/files/svg/2019-10/icons_3.svg#icon-campaign-paper"></use>
</svg>
</div>
        <span>Акции</span>
      </a>
                </div>
                      <div class="global-icon">
                        <a href="/stores-locator">
        <div class="icon"><svg class="icon-stores">
    <use xlink:href="/sites/jysk.ru/files/svg/2019-10/icons_2.svg#icon-stores"></use>
</svg>
</div>
        <span>Найти магазины</span>
      </a>
                </div>
                      <div class="global-icon">
                                    <p><span id="global-header-myjysk" style=""></span>
</p>
        
                </div>
      

  </section>

                </div>
              </div>
            </div>
          </div>
        </section>
              <!-- Site header -->
          <header id="header">
        <div class="container">
          <div class="row">
            <div class="col-xs-12">
              <button type="button" class="navbar-toggle collapsed"
                      data-toggle="collapse" data-target="#site-nav-collapse"
                      aria-expanded="false">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <div class="logo">
                <a href="/" title="Главная" rel="home">
                  <img src="/themes/custom/jysk_bootstrap/images/gfx/jysk-logo.svg" alt="Jysk logo" class="logo-img"/>
                </a>
              </div>
              <div class="header-actions">
                                                  <div id="react-checkout-basket-teaser"></div>

                              </div>
            </div>
          </div>
        </div>
      </header>
              </div>
  <!--Basket sidebar-->
            <div id="react-checkout-basket-preview"></div>

      
  <div class="main-region-wrapper">
    <!-- Search form -->
                  <section class="search">
          <div class="site-search"><form class="jysk-site-search jysk_logger" role="search" data-drupal-selector="jysk-search-header" action="/search" method="GET" id="jysk-search-header" accept-charset="UTF-8">
  <svg class="icon icon-search" data-index="icon-search"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-search"></use></svg><div class="form-item validation-input form-item-query form-type-textfield form-group js-form-item js-form-type-textfield js-form-item-query form-no-label form-autocomplete">

            

    
            
        <div class="input-group"><input placeholder="Искать товар или категорию" data-drupal-selector="edit-query" class="form-autocomplete form-text form-control" data-autocomplete-path="/search-autocomplete" type="text" id="edit-query" name="query" value="" size="60" maxlength="128" /><span class="input-group-addon"><span class="icon glyphicon glyphicon-refresh ajax-progress ajax-progress-throbber" aria-hidden="true"></span></span></div>
        
        
    
    <div>
      
    </div>
</div>
<input data-drupal-selector="edit-search-category" type="hidden" name="search_category" value="typed_query" /><input data-drupal-selector="edit-submit" class="button button--primary js-form-submit form-submit btn-default primary btn" type="submit" id="edit-submit--2" name="op" value="Поиск" />
</form>
</div>
        </section>
              <!--Main menu-->
                  <nav class="site-nav">
          <div class="container">
            <div class="row">
              <div class="col-xs-12">
                <div class="collapse navbar-collapse" id="site-nav-collapse">
                  <nav>
  <ul class="clearfix"><li class="main item1"><a href="/spalnya"><svg class="icon icon-bedroom" data-index="icon-bedroom"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-bedroom"></use></svg>Спальня</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/spalnya/2-yarusnye-krovati">2-ярусные кровати</a></li><li><a href="/spalnya/zaschitnye-matrasy">Защитные матрасы</a></li><li><a href="/spalnya/krovati">Кровати</a></li><li><a href="/spalnya/matrasy">Матрасы</a></li><li><a href="/spalnya/navolochki">Наволочки</a></li><li><a href="/spalnya/odeyala">Одеяла</a></li><li><a href="/spalnya/pledy">Пледы</a></li></ul></div><div class="col-md-3"><ul><li><a href="/spalnya/podushki">Подушки</a></li><li><a href="/spalnya/postelnoe-bele">Постельное белье</a></li><li><a href="/spalnya/prikrovatnye-tumby">Прикроватные тумбы</a></li><li><a href="/spalnya/prostyni">Простыни</a></li><li><a href="/spalnya/prochee">Прочее</a></li><li><a href="/spalnya/raskladushki">Раскладушки</a></li><li><a href="/spalnya/reechnoe-dno">Реечное дно</a></li></ul></div></div></div></nav></li><li class="main item18"><a href="/vannaya"><svg class="icon icon-bathroom" data-index="icon-bathroom"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-bathroom"></use></svg>Ванная</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/vannaya/aksessuary-v-vannuyu">Аксессуары в ванную</a></li><li><a href="/vannaya/domashnyaya-odezhda">Домашняя одежда</a></li><li><a href="/vannaya/ershiki-i-urny">Ершики и урны</a></li><li><a href="/vannaya/kovriki-dlya-vannoy">Коврики для ванной</a></li><li><a href="/vannaya/polotenca">Полотенца</a></li><li><a href="/vannaya/khalaty">Халаты</a></li><li><a href="/vannaya/shtangi-dlya-vannoy">Штанги для ванной</a></li></ul></div><div class="col-md-3"><ul><li><a href="/vannaya/shtory-dlya-vannoy">Шторы для ванной</a></li></ul></div></div></div></nav></li><li class="main item27"><a href="/kabinet"><svg class="icon icon-study" data-index="icon-study"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-study"></use></svg>Кабинет</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/kabinet/ofisnye-kresla">Офисные кресла</a></li><li><a href="/kabinet/prochee">Прочее</a></li><li><a href="/kabinet/rabochie-stoly">Рабочие столы</a></li></ul></div></div></div></nav></li><li class="main item31"><a href="/gostinaya"><svg class="icon icon-living-dining" data-index="icon-living-dining"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-living-dining"></use></svg>Гостиная</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/gostinaya/divany">Диваны</a></li><li><a href="/gostinaya/divany-krovati">Диваны-кровати</a></li><li><a href="/gostinaya/zhurnalnye-stoly">Журнальные столы</a></li><li><a href="/gostinaya/kresla">Кресла</a></li><li><a href="/gostinaya/pufy">Пуфы</a></li><li><a href="/gostinaya/tumby-pod-tv">Тумбы под ТВ</a></li><li><a href="/gostinaya/ukhod-za-mebelyu">Уход за мебелью</a></li></ul></div></div></div></nav></li><li class="main item39"><a href="/stolovaya"><svg class="icon icon-dining" data-index="icon-dining"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-dining"></use></svg>Столовая</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/stolovaya/barnye-stulya">Барные стулья</a></li><li><a href="/stolovaya/konsolnye-stoly">Консольные столы</a></li><li><a href="/stolovaya/nabory-dlya-stolovoy">Наборы для столовой</a></li><li><a href="/stolovaya/obedennye-stoly">Обеденные столы</a></li><li><a href="/stolovaya/skladnye-stulya">Складные стулья</a></li><li><a href="/stolovaya/stulya">Стулья</a></li><li><a href="/stolovaya/tumby-i-shkafy">Тумбы и шкафы</a></li></ul></div></div></div></nav></li><li class="main item47"><a href="/khranenie"><svg class="icon icon-storage" data-index="icon-storage"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-storage"></use></svg>Хранение</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/khranenie/veshalki-shtangi">Вешалки-штанги</a></li><li><a href="/khranenie/komody">Комоды</a></li><li><a href="/khranenie/plechiki">Плечики</a></li><li><a href="/khranenie/polki">Полки</a></li><li><a href="/khranenie/prochee">Прочее</a></li><li><a href="/khranenie/stellazhi">Стеллажи</a></li><li><a href="/khranenie/khranenie-v-prikhozhey">Хранение в прихожей</a></li></ul></div><div class="col-md-3"><ul><li><a href="/khranenie/khranenie-obuvi">Хранение обуви</a></li><li><a href="/khranenie/shkafy">Шкафы</a></li><li><a href="/khranenie/yaschiki-i-korziny">Ящики и корзины</a></li></ul></div></div></div></nav></li><li class="main item58"><a href="/shtory"><svg class="icon icon-window" data-index="icon-window"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-window"></use></svg>Шторы</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/shtory/gotovye-shtory">Готовые шторы</a></li><li><a href="/shtory/detali">Детали</a></li><li><a href="/shtory/karnizy">Карнизы</a></li><li><a href="/shtory/nabor-dlya-shitya">Набор для шитья</a></li><li><a href="/shtory/rulonnye-shtory">Рулонные шторы</a></li><li><a href="/shtory/shtory-plisse">Шторы плиссе</a></li></ul></div></div></div></nav></li><li class="main item66"><a href="/sad-i-dacha"><svg class="icon icon-outdoor" data-index="icon-outdoor"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-outdoor"></use></svg>Сад и дача</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/sad-i-dacha/akkumulyatory-kholoda">Аккумуляторы холода</a></li><li><a href="/sad-i-dacha/batuty">Батуты</a></li><li><a href="/sad-i-dacha/vse-dlya-sada-i-dachi">Все для сада и дачи</a></li><li><a href="/sad-i-dacha/gamaki">Гамаки</a></li><li><a href="/sad-i-dacha/zonty-ot-solnca">Зонты от солнца</a></li><li><a href="/sad-i-dacha/mebel-dlya-otdykha">Мебель для отдыха</a></li><li><a href="/sad-i-dacha/nabor-sadovoy-mebeli">Набор садовой мебели</a></li></ul></div><div class="col-md-3"><ul><li><a href="/sad-i-dacha/naduvnye-matrasy">Надувные матрасы</a></li><li><a href="/sad-i-dacha/palatki">Палатки</a></li><li><a href="/sad-i-dacha/sadovye-nabory">Садовые наборы</a></li><li><a href="/sad-i-dacha/sadovye-podushki">Садовые подушки</a></li><li><a href="/sad-i-dacha/sadovye-stoly">Садовые столы</a></li><li><a href="/sad-i-dacha/sadovye-stulya">Садовые стулья</a></li><li><a href="/sad-i-dacha/svetilniki-i-fonari">Светильники и фонари</a></li></ul></div><div class="col-md-3"><ul><li><a href="/sad-i-dacha/skami">Скамьи</a></li><li><a href="/sad-i-dacha/solnech-svetilniki">Солнеч. Светильники</a></li><li><a href="/sad-i-dacha/spalnye-meshki">Спальные мешки</a></li><li><a href="/sad-i-dacha/khranenie-v-sadu">Хранение в саду</a></li><li><a href="/sad-i-dacha/shatry">Шатры</a></li><li><a href="/sad-i-dacha/shezlongi">Шезлонги</a></li><li><a href="/sad-i-dacha/yaschiki-dlya-cvetov">Ящики для цветов</a></li></ul></div></div></div></nav></li><li class="main item88"><a href="/tovary-dlya-doma"><svg class="icon icon-housewares" data-index="icon-housewares"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-housewares"></use></svg>Товары для дома</a><nav class="mega-menu visible-md visible-lg"><div class="container"><div class="row"><div class="col-md-3"><ul><li><a href="/tovary-dlya-doma/dekor">Декор</a></li><li><a href="/tovary-dlya-doma/dekorativnye-podushki">Декоративные подушки</a></li><li><a href="/tovary-dlya-doma/dlya-detey">Для детей</a></li><li><a href="/tovary-dlya-doma/dlya-stirki">Для стирки</a></li><li><a href="/tovary-dlya-doma/dlya-uborki">Для уборки</a></li><li><a href="/tovary-dlya-doma/zerkala">Зеркала</a></li><li><a href="/tovary-dlya-doma/iskusstvennyy-mekh">Искусственный мех</a></li></ul></div><div class="col-md-3"><ul><li><a href="/tovary-dlya-doma/kovriki">Коврики</a></li><li><a href="/tovary-dlya-doma/kovry">Ковры</a></li><li><a href="/tovary-dlya-doma/kukhonnye-polotenca">Кухонные полотенца</a></li><li><a href="/tovary-dlya-doma/pledy">Пледы</a></li><li><a href="/tovary-dlya-doma/podushki-na-stul">Подушки на стул</a></li><li><a href="/tovary-dlya-doma/skaterti-i-salfetki">Скатерти и салфетки</a></li></ul></div></div></div></nav></li></ul>
</nav>

                </div>
              </div>
            </div>
          </div>
        </nav>
          
    <!-- Page content -->
                  <div class="views-element-container"><div class="view view-campaign-bar view-id-campaign_bar view-display-id-block_1 js-view-dom-id-357e1215813cdfa82a1a2bc80e953aff440af6499b4ce87b4847f79e563712e9">
  
  
      
  
          </div>
</div>

              <!-- Messages -->
              
    <!-- Content block, child page inject content -->
            <div class="region region-content">
        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="block-region-content">    <section class="breadcrumb">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <nav>
            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                      <a itemprop="item" href="https://jysk.ru/">
                    <span itemprop="name">Главная</span>
                    </a>
                    <meta itemprop="position" content="1"/>
                                  </li>
                              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                      <a itemprop="item" href="https://jysk.ru/spalnya">
                    <span itemprop="name">Спальня</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                                  </li>
                              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                      <a itemprop="item" href="https://jysk.ru/spalnya/prikrovatnye-tumby">
                    <span itemprop="name">Прикроватные тумбы</span>
                    </a>
                    <meta itemprop="position" content="3"/>
                                  </li>
                              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                      <span itemprop="item" href="https://jysk.ru/spalnya/prikrovatnye-tumby/tumba-prikrovatnaya-ilbro-naturalnyy">
                    <span itemprop="name">Тумба прикроватная ILBRO натуральный</span>
                  </span>
                    <meta itemprop="position" content="4"/>
                                  </li>
                          </ul>
          </nav>
          <div id="wishlist-count-widget"></div>
        </div>
      </div>
    </div>
  </section>

<section class="block block-ctools block-entity-viewnode clearfix">
  
    

      
<article
   role="article" class="clearfix product-teaser-family-orphan product-details-page node node-full node-product clearfix add-to-basket" about="/spalnya/prikrovatnye-tumby/tumba-prikrovatnaya-ilbro-naturalnyy"
  id="node-333"
  data-nid="333"
  data-group="94"
  data-brand=""
  data-wss_id="3616931"
  data-statuscode="11"
  data-storesales="1"
  data-clickcollect="1"
  data-onlinesales="1"
  data-minsingleprice="2000"
  data-ask_zipcode="1"
  data-has-accessories="0"
  data-name="Тумба прикроватная ILBRO натуральный"
  data-colli-rounding-factor="1"
  itemscope itemtype="https://schema.org/Product">

      <div data-wssid="3616931" id="jysk-product-online-atp-tracker"></div>

    <section class="product-intro">
    <main role="main" class="container">
      <div class="row">
        <div class="col-xs-12 product-header">
          <div class="product-name-sku">
            <!--  Product title and SKU   -->
            
            <h1 itemprop="name"><span class="product-name">Тумба прикроватная ILBRO натуральный</span>
</h1>
            
            <span class="product-sku" itemprop="identifier"
                  content="sku:3616931">SKU: 3616931</span>
            <!-- Stars with link to all reviews -->
            <div class="rating">
              <a href="#" class="tab-scroller" data-target="#product-ratings"
                 data-container=".product-details">
                <div class="rating-container-wrap stars">
                  <div class="rating fivestar-rest used-stars"
                                            title="3.2 из 5 звезд"
          data-id="3616931"
     data-product-id="3616931"
     data-rating="3.2"
     data-request-type="product">
            <div class="rating">
                                                                                                                                                            <span class="star-0 full">
                                    </span>
                                                                                                                                                            <span class="star-1 full">
                                    </span>
                                                                                                                                                            <span class="star-2 full">
                                    </span>
                                                                                                                                                                                    <span class="star-3 half">
                                            <span style="width:20%"></span>
                                    </span>
                                                                            <span class="star-4 none">
                                    </span>
                    </div>
    </div>

                </div>
                <div class="review-count">
                  Отзывы: 65
                </div>
              </a>
            </div>
          </div>
          <!--  Share links -->
          <div class="top-links">
                          <div id="social-share" class="btn-group">
  <nav>
  <button class="btn secondary dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="false">
    Рассказать другу <span class="caret"></span>
  </button>
    <ul class="dropdown-menu">
      <div>
                  <li class="fb">
            <a
              class="facebook"
              target="_blank"
              onclick="return !window.open(this.href, 'Facebook', 'width=640,height=300')"
              href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjysk.ru%2Fspalnya%2Fprikrovatnye-tumby%2Ftumba-prikrovatnaya-ilbro-naturalnyy"
            >
              Facebook
            </a>
          </li>
                          <li class="pinit">
            <a
              data-pin-do="buttonPin"
              data-pin-custom="true"
              data-pin-url="https://jysk.ru/spalnya/prikrovatnye-tumby/tumba-prikrovatnaya-ilbro-naturalnyy"
              data-pin-media="https://cdn2.jysk.com/getimage/wd2.large/72273"
              class="pinterest"
              href="//www.pinterest.com/pin/create/button/">Pinterest</a>
          </li>
                          <li class="tweet">
            <a href="https://twitter.com/intent/tweet" class="twitter">Tweet</a>
          </li>
                                  <li class="share_mail">
            <a class="notification-form" href="#notification" data-form="jysk_email_friend_form"
               data-get-args=" { &quot;link_being_sent_link&quot;: &quot;https://jysk.ru/spalnya/prikrovatnye-tumby/tumba-prikrovatnaya-ilbro-naturalnyy&quot; } ">
              E-mail
            </a>
          </li>
              </div>
    </ul>
  </nav>
</div>

                      </div>
        </div>
        <!--  Product icons -->
        <div class="col-xs-12 col-md-8">
          <div class="product-stickers">
                                      <div class="product-sticker campaign">
                АКЦИЯ
              </div>
                                  </div>
          <div id="product-image-carousel"
               class="product-media-carousel owl-carousel">
                <div class="item">
        <a href="https://cdn2.jysk.com/getimage/wd2.large/72273" class="external popupImage" data-effect="mfp-zoom-out" data-raptorrecommendation="productId:3616931"><img class="field_multisize_image image img-responsive" alt="Тумба прикроватная ILBRO натуральный" src="https://cdn2.jysk.com/getimage/wd2.medium/72273" typeof="foaf:Image" />
</a>
    </div>

                            <div class="item">
        <a href="https://cdn2.jysk.com/getimage/wd2.large/73545" class="external popupImage external" data-effect="mfp-zoom-out" data-raptorrecommendation="productId:3616931"><img class="field_product_pictures image img-responsive" alt="Тумба прикроватная ILBRO натуральный" src="https://cdn2.jysk.com/getimage/wd2.medium/73545" typeof="foaf:Image" />
</a>
    </div>
    <div class="item">
        <a href="https://cdn2.jysk.com/getimage/wd2.large/73576" class="external popupImage external" data-effect="mfp-zoom-out" data-raptorrecommendation="productId:3616931"><img class="field_product_pictures image img-responsive" alt="Тумба прикроватная ILBRO натуральный" src="https://cdn2.jysk.com/getimage/wd2.medium/73576" typeof="foaf:Image" />
</a>
    </div>
    <div class="item">
        <a href="https://cdn2.jysk.com/getimage/wd2.large/72274" class="external popupImage external" data-effect="mfp-zoom-out" data-raptorrecommendation="productId:3616931"><img class="field_product_pictures image img-responsive" alt="Тумба прикроватная ILBRO натуральный" src="https://cdn2.jysk.com/getimage/wd2.medium/72274" typeof="foaf:Image" />
</a>
    </div>
    <div class="item">
        <a href="https://cdn2.jysk.com/getimage/wd2.large/115158" class="external popupImage external" data-effect="mfp-zoom-out" data-raptorrecommendation="productId:3616931"><img class="field_product_pictures image img-responsive" alt="Тумба прикроватная ILBRO натуральный" src="https://cdn2.jysk.com/getimage/wd2.medium/115158" typeof="foaf:Image" />
</a>
    </div>
    <div class="item">
        <a href="https://cdn2.jysk.com/getimage/wd2.large/115160" class="external popupImage external" data-effect="mfp-zoom-out" data-raptorrecommendation="productId:3616931"><img class="field_product_pictures image img-responsive" alt="Тумба прикроватная ILBRO натуральный" src="https://cdn2.jysk.com/getimage/wd2.medium/115160" typeof="foaf:Image" />
</a>
    </div>

          </div>
        </div>
        <div class="col-xs-12 col-md-4">
          <div class="product-sumup">
                        <p class="text-header"><span class="product-name">Тумба прикроватная ILBRO натуральный</span>
</p>

            <div class="product-atp-info">
                                    <div data-wssid="3616931" id="jysk-product-store-atp-info"></div>

                                                    <div data-wssid="3616931" id="jysk-product-online-atp-info"></div>

                            </div>

                          <div class="stock-details">
                <div id="collect-at-store">
                                      <div id="react-checkout-store-stock" data-wssid="3616931"></div>

                                    
                  
                </div>
                              </div>

              
            <div class="field field--name-field-campaign-price-end-date field--type-datetime field--label-hidden field--item"><div class="campaign-notice countdown-notice"><p>Акция действует до 24.06.2020</p></div></div>
      
              
                                                          
<div class="product-price-details"  itemprop="offers" itemscope itemtype="http://schema.org/Offer" >
      <meta itemprop="priceCurrency" content="RUB"/>
  
              
          <div class="price-with-discount offerprice"  itemprop="price" content="2000"   >
                  <span class="product-price-support price-before beforeprice"  itemprop="highPrice" >
            2999 ₽/шт.
          </span>
                <span class="product-price offer" itemprop="lowPrice">2000 ₽/шт.</span>
      </div>
      </div>

              
              <div class="click-and-collect-details">
                                  <div data-wssid="3616931" data-status-code="11" id="jysk-product-is-unavailable"></div>

                                
              </div>

              
              

              
                              <div data-wssid="3616931" id="react-checkout-click-collect-switch-store"></div>

              
              <div class="add-to-basket">
                <div class="primary-order-type">
                                                                          <div data-quantity="1" id="react-checkout-product-quantity"></div>

                    <div data-wssid="3616931" data-colli-rounding-factor="1" data-name="Тумба прикроватная ILBRO натуральный" data-enabled="1" data-mode="full" class="field-name-field-payment-add-to-basket" data-quantity="1" id="react-checkout-add-to-basket-button"></div>

                                  </div>
                                  <div class="secondary-order-type">
                    <div data-wssid="3616931" id="react-checkout-click-collect-button"></div>

                  </div>
                                
                
              </div>
                        <div class="wishlist-button" data-wss_id="3616931" data-view_mode="full" data-name="Тумба прикроватная ILBRO натуральный" data-price="2000" data-brand="" data-category="/spalnya/prikrovatnye-tumby/tumba-prikrovatnaya-ilbro-naturalnyy"></div>

          </div>
        </div>
      </div>
    </main>
  </section>

  <section class="product-details">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <nav>
            <ul class="content-tabs" id="content-tab-bar" role="tablist">
              <li class="active">
                <a href="#product-description" data-toggle="tab">
                  Описание
                </a>
              </li>
                            <li>
                <a href="#product-ratings" class="tab-rating"
                   aria-controls="product-ratings"
                   data-toggle="tab">
                  Отзывы
                </a>
              </li>
                                            <li>
                  <a href="#product-delivery" class="tab-delivery"
                     data-toggle="tab">
                    Доставка
                  </a>
                </li>
                                        </ul>
          </nav>
        </div>
      </div>
    </div>
  </section>

  <section class="tabs">
    <div class="tab-content">

      <div id="product-description" class="tab-pane fade in active clearfix">
        <div class="tab-description">
          <div class="container">
            <div class="row">
              <div class="col-xs-12">
                <div class="tab-description-text">
                  <div class="row">
                    <div class="col-xs-12 col-md-8">
                      <div class="rating-helper">
                        <!-- Product rating -->
                        <a href="#" class="tab-scroller"
                           data-target="#product-ratings"
                           data-container=".product-details">
                          <div class="rating fivestar-rest used-stars"
                                            title="3.2 из 5 звезд"
          data-id="3616931"
     data-product-id="3616931"
     data-rating="3.2"
     data-request-type="product">
            <div class="rating">
                                                                                                                                                            <span class="star-0 full">
                                    </span>
                                                                                                                                                            <span class="star-1 full">
                                    </span>
                                                                                                                                                            <span class="star-2 full">
                                    </span>
                                                                                                                                                                                    <span class="star-3 half">
                                            <span style="width:20%"></span>
                                    </span>
                                                                            <span class="star-4 none">
                                    </span>
                    </div>
    </div>

                        </a>
                        <div class="product-score">
                          Отзывы: 65
                        </div>
                      </div>
                      
            <div class="field field--name-field-promotion-text field--type-text-long field--label-hidden field--item"><p>Массив дерева. 1 ящик. 45×32 см, В54 см.</p>
</div>
      
                          <ul>
                    <li><a href="https://cdn2.jysk.com/ttr/ai/2238729.pdf" target="_blank">Инструкция по сборке</a></li>
            </ul>

                      
                                          </div>
                  </div>
                  <p class="text-header">ИНФОРМАЦИЯ О ТОВАРЕ</p>
                  <div class="product-specs">
                        <table class="table table-striped">
        <tbody>
                                                <tr>
                                            <td>Тип</td>
                        <td class="value">  Приставной стол</td>
                                    </tr>
                                                            <tr>
                                            <td>Материал</td>
                        <td class="value">  Клееная фанера, Массив павловнии</td>
                                    </tr>
                                                            <tr>
                                            <td>Обработка</td>
                        <td class="value">  Необработанный</td>
                                    </tr>
                                                            <tr>
                                            <td>Цвет</td>
                        <td class="value">  Бежевый/Кремовый</td>
                                    </tr>
                                                            <tr>
                                            <td>Ящики черты</td>
                        <td class="value"> <div class="titles" data-id="3476-0-Ящики_черты"><span>Стопор для выдвижного ящика</span></div><div class="cv-content" id="cv-id-3476-0-Ящики_черты"><div>Мебельные стопоры предотвращают выпадение ящиков, при этом позволяя без труда открыть их. </div></div></td>
                                    </tr>
                                                            <tr>
                                            <td>В комплекте</td>
                        <td class="value">  1 ящик</td>
                                    </tr>
                                                            <tr>
                                            <td>Размер готового изделия</td>
                        <td class="value">  Ширина: 45 см, Высота: 54 см, Глубина/толщина: 32 см</td>
                                    </tr>
                                                            <tr>
                                            <td>Информация о сборке</td>
                        <td class="value">  Самоcтоятельная сборка</td>
                                    </tr>
                                                            <tr>
                                            <td>Размер до сборки</td>
                        <td class="value">  Ширина: 36 см, Длина: 50 см, Высота: 18 см</td>
                                    </tr>
                                                            <tr>
                                            <td>Вес</td>
                        <td class="value">  3 кг</td>
                                    </tr>
                                                            <tr>
                                            <td>Количество коробок</td>
                        <td class="value">  1</td>
                                    </tr>
                            </tbody>
    </table>

                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>

      </div>
            <div class="tab-pane fade clearfix" id="product-ratings">
  <div class="tab-description">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <div class="tab-description-text">
            <p class="text-header">Все отзывы покупателей</p>
            <div class="product-review-total">
              <div class="rating">
  <div class="stars">
    <div class="rating fivestar-rest used-stars"
                                            title="3.2 из 5 звезд"
          data-id="3616931"
     data-product-id="3616931"
     data-rating="3.2"
     data-request-type="product">
            <div class="rating">
                                                                                                                                                            <span class="star-0 full">
                                    </span>
                                                                                                                                                            <span class="star-1 full">
                                    </span>
                                                                                                                                                            <span class="star-2 full">
                                    </span>
                                                                                                                                                                                    <span class="star-3 half">
                                            <span style="width:20%"></span>
                                    </span>
                                                                            <span class="star-4 none">
                                    </span>
                    </div>
    </div>

    <div class="product-score">
      <div itemprop="aggregateRating"
           itemscope itemtype="http://schema.org/AggregateRating">
           Отзывы: <span itemprop=reviewCount> 65 </span> | <div class=rating-overview data-id='3616931'><span itemProp='ratingValue'>3.2</span>  из 5 звезд </div>
      </div>
    </div>
  </div>
</div>


            </div>
              <a href="#notification" class="notification-form btn primary write-review" data-form="jysk_reviews_add_review_form" data-modal-class="ratingsModal" data-args=" { &quot;product_id&quot;: &quot;3616931&quot; } ">Написать отзыв</a>
            <div class="product-reviews">
              <div class="views-element-container"><div class="view view-reviews-tab view-id-reviews_tab view-display-id-block_1 js-view-dom-id-542b3b31bbb681b67778455f043f54d04931414ca6c7d065bba1ed0cefff993d">
  
  
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4363984" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 3>
    <span class="star-1 full"></span>
    <span class="star-2 full"></span>
    <span class="star-3 full"></span>
    <span class="star-4 none"></span>
    <span class="star-5 none"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=24/01/2020>24/01/2020
    </span>
    <p class="text-header">
      <span itemprop="name">Mooi design</span>
    </p>
    <p class="review-body">
      <span itemprop="description">Mooi design. Handig nachttafeltje.
Wel heel licht materiaal, niet zo stevig.</span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4363984"
        >
    <p><strong>Первоначально написано на jysk.be</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Hanna</span>
      </span>
                  <span>Город: Geraardsbergen</span>
                  <span>Возраст: 35-44</span>
                  <span>Пол: женщина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4347088" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 3>
    <span class="star-1 full"></span>
    <span class="star-2 full"></span>
    <span class="star-3 full"></span>
    <span class="star-4 none"></span>
    <span class="star-5 none"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=28/12/2019>28/12/2019
    </span>
    <p class="text-header">
      <span itemprop="name">Nachtkastje</span>
    </p>
    <p class="review-body">
      <span itemprop="description">Voor deze prijs mag je niet veel verwachten.8/10</span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4347088"
        >
    <p><strong>Первоначально написано на jysk.be</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Milo</span>
      </span>
                  <span>Город: Knokke Heist</span>
                  <span>Возраст: Более 65</span>
                  <span>Пол: мужчина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4253473" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 5>
    <span class="star-1 full"></span>
    <span class="star-2 full"></span>
    <span class="star-3 full"></span>
    <span class="star-4 full"></span>
    <span class="star-5 full"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=12/04/2019>12/04/2019
    </span>
    <p class="text-header">
      <span itemprop="name">Nachttafel</span>
    </p>
    <p class="review-body">
      <span itemprop="description">Gekregen ,wat ik verwacht had </span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4253473"
        >
    <p><strong>Первоначально написано на jysk.be</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Rita</span>
      </span>
                  <span>Город: Baal</span>
                  <span>Возраст: 55-64</span>
                  <span>Пол: женщина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4237384" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 5>
    <span class="star-1 full"></span>
    <span class="star-2 full"></span>
    <span class="star-3 full"></span>
    <span class="star-4 full"></span>
    <span class="star-5 full"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=07/02/2019>07/02/2019
    </span>
    <p class="text-header">
      <span itemprop="name">Top</span>
    </p>
    <p class="review-body">
      <span itemprop="description">Zeer mooi tafeltje, perfecte hoogte </span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4237384"
        >
    <p><strong>Первоначально написано на jysk.be</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Tine</span>
      </span>
                  <span>Город: Erpe</span>
                  <span>Возраст: 25-34</span>
                  <span>Пол: женщина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4405871" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 1>
    <span class="star-1 full"></span>
    <span class="star-2 none"></span>
    <span class="star-3 none"></span>
    <span class="star-4 none"></span>
    <span class="star-5 none"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=22/04/2020>22/04/2020
    </span>
    <p class="text-header">
      <span itemprop="name">Некачествено</span>
    </p>
    <p class="review-body">
      <span itemprop="description">Ужастно некачествена изработка. Едно от крачетата се счупи още при сглобяването. </span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4405871"
        >
    <p><strong>Первоначально написано на jysk.bg</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Аделина</span>
      </span>
                  <span>Город: Марикоатиново</span>
                  <span>Возраст: 25-34</span>
                  <span>Пол: женщина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4248307" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 1>
    <span class="star-1 full"></span>
    <span class="star-2 none"></span>
    <span class="star-3 none"></span>
    <span class="star-4 none"></span>
    <span class="star-5 none"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=27/03/2019>27/03/2019
    </span>
    <p class="text-header">
      <span itemprop="name">Голямо разочарование</span>
    </p>
    <p class="review-body">
      <span itemprop="description">На картинката изглежда много добре, но в действителност е голям боклук. Чекмеджето се вади и прибира трудно и няма стабилност на шкафчето. </span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4248307"
        >
    <p><strong>Первоначально написано на jysk.bg</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Елена Георгиева</span>
      </span>
                  <span>Город: Пловдив</span>
                  <span>Возраст: 35-44</span>
                  <span>Пол: женщина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4363945" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 4>
    <span class="star-1 full"></span>
    <span class="star-2 full"></span>
    <span class="star-3 full"></span>
    <span class="star-4 full"></span>
    <span class="star-5 none"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=24/01/2020>24/01/2020
    </span>
    <p class="text-header">
      <span itemprop="name">Stolek</span>
    </p>
    <p class="review-body">
      <span itemprop="description">Zakoupen ve výrazné slevě za cenu, kterou považuji nyní za odpovídající. Stolek je lehký a příliš snadno manipulovatelný, dále má hrubší povrch, takže je dobré ho ošetřit smirkovým papírem a lakem. I bez návodu je velmi snadno ke zkompletování. 
I přes uvedené slabiny převažuje spokojenost. Dávám 4 hvězdičky.</span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4363945"
        >
    <p><strong>Первоначально написано на jysk.cz</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Eva</span>
      </span>
                  <span>Город: Brno</span>
                  <span>Возраст: 35-44</span>
                </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4343686" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 2>
    <span class="star-1 full"></span>
    <span class="star-2 full"></span>
    <span class="star-3 none"></span>
    <span class="star-4 none"></span>
    <span class="star-5 none"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=23/12/2019>23/12/2019
    </span>
    <p class="text-header">
      <span itemprop="name">Ilbro</span>
    </p>
    <p class="review-body">
      <span itemprop="description">Stolek je vyroben z velmi měkkého a lehkého dřeva, je obtížné ho otevřít aniž by se kácel..</span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4343686"
        >
    <p><strong>Первоначально написано на jysk.cz</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Lukas</span>
      </span>
                  <span>Город: Beroun</span>
                  <span>Возраст: 35-44</span>
                  <span>Пол: мужчина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4332733" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 4>
    <span class="star-1 full"></span>
    <span class="star-2 full"></span>
    <span class="star-3 full"></span>
    <span class="star-4 full"></span>
    <span class="star-5 none"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=10/12/2019>10/12/2019
    </span>
    <p class="text-header">
      <span itemprop="name">Noční stolek</span>
    </p>
    <p class="review-body">
      <span itemprop="description">vzhledově hezký, odpovídá fotografii, jen teda zavírání/otevírání šuplíku jde dost špatně- zadrhává, chybí nějaké kolejničky. </span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4332733"
        >
    <p><strong>Первоначально написано на jysk.cz</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Michaela</span>
      </span>
                  <span>Город: Brno</span>
                  <span>Возраст: 25-34</span>
                  <span>Пол: женщина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>
    <div class="views-row"><div class="views-field views-field-render-review"><span class="field-content"><div class="view-render-output">
 <div id="review-4442069" class="product-review" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="review-content">
    <div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
  <meta itemprop="worstRating" content = "1">
  <meta itemprop="ratingValue" content = 3>
    <span class="star-1 full"></span>
    <span class="star-2 full"></span>
    <span class="star-3 full"></span>
    <span class="star-4 none"></span>
    <span class="star-5 none"></span>
  </div>

    <span class="review-date">
      <meta itemprop="datePublished" content=02/06/2020>02/06/2020
    </span>
    <p class="text-header">
      <span itemprop="name">Så fin og enkel i design</span>
    </p>
    <p class="review-body">
      <span itemprop="description">Kvaliteten i top</span>
    </p>
    <div class="translate-block-wrapper translate-review">
  <div class="translate-block" data-type="review" data-product-id="3616931" data-review_id="4442069"
        >
    <p><strong>Первоначально написано на jysk.dk</strong></p>
    <button class="btn secondary translate">Перевести</button>
    <button class="btn secondary original" style="display:none;">Оригинал</button>
    <span class="throbber"></span>
  </div>
</div>

      </div>
  <div class="review-author group-author">
    <div class="review-author-details">
            <span>Написано:
        <span class="review-author-name" itemprop="author">Anne-Dorthe</span>
      </span>
                  <span>Город: Albertslund</span>
                  <span>Возраст: 45-54</span>
                  <span>Пол: женщина</span>
          </div>
  </div>
 
</div>

</div>
</span></div></div>

    </div>
  
        <nav class="pager-nav text-center" role="navigation" aria-labelledby="pagination-heading">
    <h4 id="pagination-heading" class="visually-hidden">пагинация</h4>
    <ul class="pagination js-pager__items">

            
            
      
                    <li class="pager__item is-active active">
                                          <a href="?page=0" title="Текущая страница">
            <span class="visually-hidden">
              Текущая страница
            </span>1</a>
        </li>
              <li class="pager__item">
                                          <a href="?page=1" title="Перейти к странице 2">
            <span class="visually-hidden">
              Page
            </span>2</a>
        </li>
              <li class="pager__item">
                                          <a href="?page=2" title="Перейти к странице 3">
            <span class="visually-hidden">
              Page
            </span>3</a>
        </li>
              <li class="pager__item">
                                          <a href="?page=3" title="Перейти к странице 4">
            <span class="visually-hidden">
              Page
            </span>4</a>
        </li>
              <li class="pager__item">
                                          <a href="?page=4" title="Перейти к странице 5">
            <span class="visually-hidden">
              Page
            </span>5</a>
        </li>
      
              <li class="pager__item pager__item--ellipsis" role="presentation">
          <span>&hellip;</span>
        </li>
      
                    <li class="pager__item pager__item--last">
          <a href="?page=6" title="Перейти к последней странице" rel="last">
            <span class="visually-hidden">Последняя страница</span>
            <span aria-hidden="true">7</span>
          </a>
        </li>
      
                    <li class="pager__item pager__item--next">
          <a href="?page=1" title="Перейти к следующей странице" rel="next">
            <span class="visually-hidden">Следующая страница</span>
            <span aria-hidden="true">»</span>
          </a>
        </li>
      
    </ul>
  </nav>

          </div>
</div>

            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

            <div class="tab-pane fade clearfix" id="product-delivery">
        <div class="tab-description">
          <div class="container">
            <div class="row">
              <div class="col-xs-12">
                <div class="tab-description-text">
                  <div class="row">
                    <div class="col-md-9">
                      
  <article role="article" class="node node-full node-text-block text-block full clearfix" about="/node/3211">
                
          
          
    <div class="content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Выберите один из варинтов доставки:</p>

<h3>Click &amp; Collect – бесплатно</h3>

<p>Услуга Click &amp; Collect позволяет забронировать товары онлайн и забрать их в выбранном магазине JYSK. В течение 1 часа после бронирования онлайн вам придет подтверждение о том, что заказ готов к выдаче в магазине.</p>

<p>Услуга Click &amp; Collect является бесплатной. Оплата заказа производится в машазине при выдаче.</p>

<h3>Доставка небольших заказов на дом – узнать стоимость</h3>

<p>Выберите доставку на дом, чтобы ваш онлайн-заказ был доставлен к вам домой, на работу или в любое другое удобное для вас место.<br />
Небольшие посылки доставляются курьерской службой.</p>

<h3>Доставка больших грузов</h3>

<p>При покупке крупногабаритных товаров, таких как матрасы, диваны и прочее, многие клиенты предпочитают доставку на дом.<br />
JYSK сотрудничает с известными и проверенными грузовыми компаниями по всему миру, чтобы убедиться в пунктуальности нашей службы доставки. Вы можете выбрать доставку до подъезда или же до двери квартиры.</p>

<h3>Товары, доступные только в магазине</h3>

<p>JYSK гордится широким ассортиментом как магазинах, так и онлайн. Однако в некоторых случаях товар можно приобрести только через Click &amp; Collect или в одном наших магазинах. Такие условия могут относиться к хрупким предметам, товарам, которые выходят из ассортимента, и сезонным товарам.</p>

<h3>Стоимость доставки</h3>

<p>Подробнее о доставке и ценах узнайте здесь.</p></div>
      
    </div>

  </article>

                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
                  <!--<div class="tab-pane fade clearfix" id="product-info">
        <div id="info" class="col-md-12">
                  </div>
      </div>-->
    </div>
  </section>
</article>
  <section class="product-related-products">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          
      <div class="field field--name-field-package-parts field--type-string field--label-hidden field--items">
              <div class="field--item"><div class="views-element-container"></div>
</div>
          </div>
  
          
      <div class="field field--name-field-related-same-series field--type-string field--label-hidden field--items">
              <div class="field--item"><div class="views-element-container">    <p class="text-header">ТОВАРЫ ИЗ ТОЙ ЖЕ КОЛЛЕКЦИИ</p>
    <div class="related-product-slider products product-carousel owl-carousel same-family-product">
                    <article  role="article" class="clearfix product-teaser-family-orphan product-teaser node node-teaser node-product item product" about="/khranenie/polki/polka-nastennaya-ilbro-70kh11kh75sm-natur"
  id="node-1769"
  data-nid="1769"
  data-wss_id="3616870"
  data-statuscode="11"
  data-storesales="1"
  data-onlinesales="1"
  data-minsingleprice="3000"
  data-sortprice="3000"
  data-price="3000"
  data-title="Полка настенная ILBRO 70х11х75см натур."
  data-group="892"
  data-brand=""
      data-field_rating="4.23"
    data-name="Полка настенная ILBRO 70х11х75см натур."
  data-url="/khranenie/polki/polka-nastennaya-ilbro-70kh11kh75sm-natur"
  data-original_url="/khranenie/polki/polka-nastennaya-ilbro-70kh11kh75sm-natur"
  data-brand=""
  data-family_url="/khranenie/polki/polka-nastennaya-ilbro-70kh11kh75sm-natur/family">
  
  <figure class="product-image">
          <div class="rating fivestar-rest used-stars"
                                            title="4.2 из 5 звезд"
          data-id="3616870"
     data-product-id="3616870"
     data-rating="4.2"
     data-request-type="product">
            <div class="rating">
                                                                                                                                                            <span class="star-0 full">
                                    </span>
                                                                                                                                                            <span class="star-1 full">
                                    </span>
                                                                                                                                                            <span class="star-2 full">
                                    </span>
                                                                                                                                                            <span class="star-3 full">
                                    </span>
                                                                                                                                                                                    <span class="star-4 half">
                                            <span style="width:20%"></span>
                                    </span>
                    </div>
    </div>

        <a href="/khranenie/polki/polka-nastennaya-ilbro-70kh11kh75sm-natur" data-raptorrecommendation="productId:3616870"
       class="external">
        
            <div class="field field--name-field-multisize-image field--type-jysk-multisize-image field--label-hidden field--item"><img class="field_multisize_image lazy owl-lazy img-responsive" alt="Полка настенная ILBRO 70х11х75см натур." data-src="https://cdn4.jysk.com/getimage/wd2.teaser/72368" data-original="https://cdn4.jysk.com/getimage/wd2.teaser/72368" typeof="foaf:Image" />
<noscript><img class="field_multisize_image image img-responsive" alt="Полка настенная ILBRO 70х11х75см натур." src="https://cdn4.jysk.com/getimage/wd2.teaser/72368" typeof="foaf:Image" />
</noscript></div>
      
    </a>
  </figure>

  <div class="product-content">
    <a href="/khranenie/polki/polka-nastennaya-ilbro-70kh11kh75sm-natur" data-raptorrecommendation="productId:3616870"><span class="product-name">Полка настенная ILBRO 70х11х75см натур.</span></a>
    
    <div class="product-stickers">
                  <div class="product-sticker everyday-low-price">
                  <img src="/themes/custom/jysk_bootstrap/images/gfx/edlp/edlp_RU.svg" alt="" typeof="foaf:Image" class="img-responsive" />

              </div>

    </div>
    <div class="product-footer">
              
<div class="product-price-details  edlp " >
  
              
          <span class="product-price-support">&nbsp;</span>
      <span class="product-price  normalprice" >
        3000 ₽/шт.
      </span>
      </div>

            <a href="/khranenie/polki/polka-nastennaya-ilbro-70kh11kh75sm-natur" data-raptorrecommendation="productId:3616870"
         class="btn secondary quick-view open-quick-view">
          Узнать больше
      </a>
              <div class="wishlist-button" data-wss_id="3616870" data-view_mode="teaser" data-name="Полка настенная ILBRO 70х11х75см натур." data-price="3000" data-brand="" data-category="/khranenie/polki/polka-nastennaya-ilbro-70kh11kh75sm-natur"></div>

          </div>
  </div>
</article>

                    <article  role="article" class="clearfix product-teaser-family-orphan product-teaser node node-teaser node-product item product" about="/khranenie/polki/polka-nastennaya-ilbro-3sht-natur-belyy"
  id="node-300"
  data-nid="300"
  data-wss_id="3600035"
  data-statuscode="11"
  data-storesales="1"
  data-onlinesales="1"
  data-minsingleprice="2000"
  data-sortprice="2000"
  data-price="2000"
  data-title="Полка настенная ILBRO 3шт натур./белый"
  data-group="892"
  data-brand=""
      data-field_rating="4.60"
    data-name="Полка настенная ILBRO 3шт натур./белый"
  data-url="/khranenie/polki/polka-nastennaya-ilbro-3sht-natur-belyy"
  data-original_url="/khranenie/polki/polka-nastennaya-ilbro-3sht-natur-belyy"
  data-brand=""
  data-family_url="/khranenie/polki/polka-nastennaya-ilbro-3sht-natur-belyy/family">
  
  <figure class="product-image">
          <div class="rating fivestar-rest used-stars"
                                            title="4.6 из 5 звезд"
          data-id="3600035"
     data-product-id="3600035"
     data-rating="4.6"
     data-request-type="product">
            <div class="rating">
                                                                                                                                                            <span class="star-0 full">
                                    </span>
                                                                                                                                                            <span class="star-1 full">
                                    </span>
                                                                                                                                                            <span class="star-2 full">
                                    </span>
                                                                                                                                                            <span class="star-3 full">
                                    </span>
                                                                                                                                                                                    <span class="star-4 half">
                                            <span style="width:60%"></span>
                                    </span>
                    </div>
    </div>

        <a href="/khranenie/polki/polka-nastennaya-ilbro-3sht-natur-belyy" data-raptorrecommendation="productId:3600035"
       class="external">
        
            <div class="field field--name-field-multisize-image field--type-jysk-multisize-image field--label-hidden field--item"><img class="field_multisize_image lazy owl-lazy img-responsive" alt="Полка настенная ILBRO 3шт натур./белый" data-src="https://cdn2.jysk.com/getimage/wd2.teaser/73503" data-original="https://cdn2.jysk.com/getimage/wd2.teaser/73503" typeof="foaf:Image" />
<noscript><img class="field_multisize_image image img-responsive" alt="Полка настенная ILBRO 3шт натур./белый" src="https://cdn2.jysk.com/getimage/wd2.teaser/73503" typeof="foaf:Image" />
</noscript></div>
      
    </a>
  </figure>

  <div class="product-content">
    <a href="/khranenie/polki/polka-nastennaya-ilbro-3sht-natur-belyy" data-raptorrecommendation="productId:3600035"><span class="product-name">Полка настенная ILBRO 3шт натур./белый</span></a>
    
    <div class="product-stickers">
                  <div class="product-sticker everyday-low-price">
                  <img src="/themes/custom/jysk_bootstrap/images/gfx/edlp/edlp_RU.svg" alt="" typeof="foaf:Image" class="img-responsive" />

              </div>

    </div>
    <div class="product-footer">
              
<div class="product-price-details  edlp " >
  
              
          <span class="product-price-support">&nbsp;</span>
      <span class="product-price  normalprice" >
        2000 ₽/упак
      </span>
      </div>

            <a href="/khranenie/polki/polka-nastennaya-ilbro-3sht-natur-belyy" data-raptorrecommendation="productId:3600035"
         class="btn secondary quick-view open-quick-view">
          Узнать больше
      </a>
              <div class="wishlist-button" data-wss_id="3600035" data-view_mode="teaser" data-name="Полка настенная ILBRO 3шт натур./белый" data-price="2000" data-brand="" data-category="/khranenie/polki/polka-nastennaya-ilbro-3sht-natur-belyy"></div>

          </div>
  </div>
</article>

            </div>
</div>
</div>
          </div>
  
        </div>
      </div>
    </div>
  </section>

  </section>

</div>
    </div>
  </div>


  </div>

        <!--Recently viewed products carousel-->
                <section class="panel-pane pane-smart-advisor-frontend recently-viewed-carousel">
        <div class="container">
          <div class="row">
            <div class="col-xs-12">
              <div id="GetUserHistory">
  <div id=3805b20da099028ab121 class="recently-viewed-products">
    <p class="text-header s-2"></p>
    <div class="products product-carousel owl-carousel small customer-recently-viewed-products" data-title="Недавно просмотренные" data-block_id="3805b20da099028ab121" data-count_items="16">
    </div>
  </div>
</div>

            </div>
          </div>
        </div>
      </section>
          
                    <section class="newsletter"><div class="container"><div class="row"><div class="col-xs-12"><p class="text-header">Новостная рассылка</p><p class="newsletter-desc">Получите подарочный сертификат*</p><form id="jysk-teradata-subscribe-form" data-drupal-selector="newsletter-subscription-form" class="jysk_logger antibot" data-action="/spalnya/prikrovatnye-tumby/tumba-prikrovatnaya-ilbro-naturalnyy" action="/antibot" method="post" accept-charset="UTF-8">
  <noscript>
  <style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
  <div class="antibot-no-js antibot-message antibot-message-warning">Вы должны включить JavaScript, чтобы использовать эту форму.</div>
</noscript>
<input autocomplete="off" data-drupal-selector="jysk-teradata-subscribe-form" type="hidden" name="form_build_id" value="jysk_teradata_subscribe_form" /><input data-drupal-selector="edit-newsletter-subscription-form" type="hidden" name="form_id" value="newsletter_subscription_form" /><input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" /><div class="form-item form-item-terms form-type-checkbox checkbox js-form-item js-form-type-checkbox js-form-item-terms">

    
        
            
    <label for="edit-terms" class="control-label option">
                    <input data-drupal-selector="edit-terms" class="form-checkbox" type="checkbox" id="edit-terms" name="terms" value="1" />
                            <span><b>Да, я хотел бы подписаться на новостную рассылку от JYSK,</b>
<br>
содержащую вдохновляющие идеи, специальные предложения, новости и информацию о текущих акциях в рамках всего ассортимента JYSK Россия. В то же время я соглашаюсь с <a href="/usloviya-i-polozheniya#5" target="_blank">Условиями и Положениями</a>. Согласие может быть отозвано в любое время.
<br>
JYSK обрабатывает персональные данные, чтобы отправлять вам новостную рассылку. Я принимаю <a href="/usloviya-i-polozheniya#4" target="_blank">Политику о сборе, обработке и защите персональных данных</a>.</span></label>
    
    <div>
      
    </div>
</div>
<div class="form-item validation-input form-item-name form-type-textfield form-group js-form-item js-form-type-textfield js-form-item-name form-no-label">

            

    
            
        <input placeholder="Имя" data-drupal-selector="edit-name" class="form-text form-control" type="text" id="edit-name" name="name" value="" size="20" maxlength="128" />
        
        
    
    <div>
      
    </div>
</div>
<div class="form-item validation-input form-item-email form-type-textfield form-group js-form-item js-form-type-textfield js-form-item-email form-no-label">

            

    
            
        <input placeholder="E-mail" id="teradata-email" data-drupal-selector="edit-email" class="form-text form-control" type="email" name="email" value="" size="20" maxlength="128" />
        
        
    
    <div>
      
    </div>
</div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-default primary btn" type="submit" id="edit-submit" name="op" value="Отправить" /></div>


</form>
</div></div></div></section>
          
    <!--Jysk footer-->
          
    

    <!-- Include footer -->
          <footer id="footer">
                <div class="container">
          <div class="row">
            <div class="col-xs-12 col-sm-3 col-md-3">
              <p class="text-header equal-height">КАТЕГОРИИ ТОВАРОВ</p>
                              <div class="views-element-container"><div>
      <nav>
      <ul>

              <li><div class="views-field views-field-name"><span class="field-content"><a href="/spalnya">Спальня</a></span></div></li>
              <li><div class="views-field views-field-name"><span class="field-content"><a href="/vannaya">Ванная</a></span></div></li>
              <li><div class="views-field views-field-name"><span class="field-content"><a href="/kabinet">Кабинет</a></span></div></li>
              <li><div class="views-field views-field-name"><span class="field-content"><a href="/gostinaya">Гостиная</a></span></div></li>
              <li><div class="views-field views-field-name"><span class="field-content"><a href="/stolovaya">Столовая</a></span></div></li>
              <li><div class="views-field views-field-name"><span class="field-content"><a href="/khranenie">Хранение</a></span></div></li>
              <li><div class="views-field views-field-name"><span class="field-content"><a href="/shtory">Шторы</a></span></div></li>
              <li><div class="views-field views-field-name"><span class="field-content"><a href="/sad-i-dacha">Сад и дача</a></span></div></li>
              <li><div class="views-field views-field-name"><span class="field-content"><a href="/tovary-dlya-doma">Товары для дома</a></span></div></li>
      
    </ul>
    </nav>
</div>

</div>
<ul class="html-sitemap"><li><a href="/sitemap">Все категории</a></li></ul>
              
            </div>
            <div class="col-xs-12 col-sm-3 col-md-3 contextual-region">
              <p class="text-header equal-height">Руководства и поддержка</p>
                            
                
      <nav>
      <ul id="menu-icons" class="menu menu-menu-icons">
                                        <li>
            <a href="/customer-service" data-drupal-link-system-path="customer-service">Контакты</a>
                              </li>
                                        <li>
            <a href="/stores-locator" data-drupal-link-system-path="stores-locator">Адреса и время работы магазинов </a>
                              </li>
                                        <li>
            <a href="/campaign" data-drupal-link-system-path="campaign">Акции</a>
                              </li>
                                        <li>
            <a href="/customer-service" data-drupal-link-system-path="customer-service">Частые вопросы</a>
                              </li>
                                        <li>
            <a href="/click-collect-zakazhite-onlayn-zaberite-v-magazine-uzhe-cherez-chas" data-drupal-link-system-path="node/699">Полезные ссылки</a>
                              </li>
                                        <li>
            <a href="/usloviya-i-polozheniya" data-drupal-link-system-path="node/707">Условия и положения</a>
                              </li>
              </ul>
    </nav>
  

              
            </div>
            <div class="col-xs-12 col-sm-3 col-md-3 contextual-region">
              <p class="text-header equal-height">Jysk</p>
                              
                
      <nav>
      <ul id="menu-primary" class="menu menu-menu-primary">
                                        <li>
            <a href="/about-jysk" data-drupal-link-system-path="node/642">Всё о JYSK</a>
                              </li>
                                        <li>
            <a href="http://www.jysk.com/">Портал JYSK.com</a>
                              </li>
                                        <li>
            <a href="/presse" data-drupal-link-system-path="node/702">Прессе</a>
                              </li>
                                        <li>
            <a href="/e-mail-rassylka" data-drupal-link-system-path="node/695">Рассылка</a>
                              </li>
                                        <li>
            <a href="https://rabota.jysk.ru/" target="_blank">Вакансии</a>
                              </li>
                                        <li>
            <a href="https://gojysk.com" target="_blank">GOJYSK.com</a>
                              </li>
              </ul>
    </nav>
  

              
            </div>
            <div class="col-xs-12 col-sm-3 col-md-3">
              
  <article role="article" class="node node-full node-text-block text-block full clearfix" about="/node/3">
                
          
          
    <div class="content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="company-details clearfix">
<p class="text-header equal-height">Офис</p>

<div class="company-details-text">
<p>JYSK РОССИЯ<br />
ООО «ЮСК»<br />
2-й Павелецкий пр-д, д. 5,<br />
строение 1, этаж 5, офис 5-5<br />
115114 Москва<br /><br /><strong>Центр поддержки клиентов</strong><br />
E-mail <a href="mailto:customerserviceru@jysk.com">customerserviceru@jysk.com</a><br />
Телефон: +74952839520 </p>

<p><strong>По вопросам сотрудничества</strong><br />
E-mail: <a href="mailto:inforu@jysk.com">inforu@jysk.com</a></p>

<p>ОГРН<span style="">: </span>1089848008062<br />
ИНН<span style="">: </span>7819309637</p>
</div>
</div></div>
      
    </div>

  </article>

              <section class="block block-jysk-trustpilot block-trustpilot clearfix">
  
    

      
  </section>


                          </div>
          </div>
        </div>
      </footer>
        <!--  Social icons-->
                  <section class="site-social">
          <div class="container">
            <div class="row">
              <div class="col-xs-12">
                <p class="some-icons">
                                
                                    <a  href="https://www.facebook.com/jyskru/" target="_blank">
            <svg class="icon-facebook">
    <use xlink:href="/sites/jysk.ru/files/svg/2019-10/icons_11.svg#icon-facebook"></use>
</svg>

            <span>Facebook</span>
        </a>
        
        
                                    <a  href="https://www.instagram.com/jyskru/" target="_blank">
            <svg class="icon-instagram">
    <use xlink:href="/sites/jysk.ru/files/svg/2019-10/icons_10.svg#icon-instagram"></use>
</svg>

            <span> Instagram </span>
        </a>
        
        
                                                                <a  class="last-some" href="https://vk.com/jyskru" target="_blank">
            <svg class="icon-vk">
    <use xlink:href="/sites/jysk.ru/files/svg/2019-10/icons_9.svg#icon-vk"></use>
</svg>

            <span>ВКонтакте</span>
        </a>
        
            

                </p>
              </div>
            </div>
          </div>
        </section>
          
    <!--  Payment icons-->
                  <section class="site-end">
          <div class="container">
            <section class="block block- clearfix">
  
  
      
            <div class="content">
                                                                <div  class="payment-options">
                <img src="/sites/jysk.ru/files/svg/2020-02/Payment_Logos_New_0.svg" alt="" typeof="foaf:Image" class="img-responsive" />

            </div>
        
        
                    </div>
    

  </section>

          </div>
        </section>
            </div>
</div>
  <!--  Add knockout templates to the DOM.-->
        
  <script type="text/template" id="div-tip">
    <div class="tip tip-<%= type %>">
      <div class="hotspot">
                        <svg class="lb-hotspot__icon icon-cross icon-plus-circled-1"><use xlink:href="/themes/custom/jysk_bootstrap/images/gfx/icons/icons.svg#icon-cross"></use></svg>
      </div>
      <div class="context products small"></div>
    </div>
  </script>
  <script type="text/template" id="div-link">
    <% if (url != '') {  %>
    <a href='<%= url %>'> <%= Drupal.t(title) %> </a>
    <% } else { %>
    <p> <%= Drupal.t(title) %> </p>
    <% } %>
  </script>

  </div>

    
    
    <div id="customer-session-expired"></div>

    <div class="react-app-standalone-modal"></div>

  <div class="jysk-react-notification"></div>

  <div id="react-spinner"></div>

  <div class="jysk-react-modal"></div>


    <!-- Hide social icons when website is embedded -->
    <script type="text/javascript">
      if (window.top !== window) {
        var socialWrapper = document.querySelector(".some-icons");
        socialWrapper.style.display = "none";
      }
    </script>
    <script src="/sites/jysk.ru/files/js/js_T1slKIFdixzZtosaS7H-aJaW-Ny8LEpRBDQ7iG7miCg.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="/sites/jysk.ru/files/js/js_QssuvkBrx8hV2zn_PWuNjJuiZMC0FrEO1oFG9MbdWf0.js"></script>
<script src="/sites/jysk.ru/files/js/js_a5ytbcfXl90fCT7TIhjZ1kcZmbommeWhONKLGQsW2Qo.js"></script>
<script src="/sites/jysk.ru/files/js/js_mZFQJlBXv3gpejoGahqUJyNa1pmiRBeC0uEKBvAn8wA.js"></script>
<script src="/sites/jysk.ru/files/js/js_iQ7PSBJ_X4SlJdQqlJF6zYRxneCYEPmVrACqzCWZOY4.js"></script>
<script src="/sites/jysk.ru/files/js/js_CpRf0owEUYneGFdYcnQIbnF2S6jcrZxnzujnqb2mKq4.js"></script>
<script src="/sites/jysk.ru/files/js/js_M53CXkbCPLxrNHeSJs7EldTUC6U779qc-UBfPjT20Y4.js"></script>
<script src="/sites/jysk.ru/files/js/js_v0qWScXv_jpI5D2veWfiBX0Emc7AAISYRLQKZEixd5k.js"></script>
<script src="/sites/jysk.ru/files/js/js_v7rqRog5hsSorwBUnpusqRTCuBtzpvudZKc5QTA1EcU.js"></script>
<script src="/sites/jysk.ru/files/js/js_MVP1Qy-h3IdIc4_vQFJ7mgs5PjPK2I76SlhVbDaHk2o.js"></script>
<script src="/sites/jysk.ru/files/js/js_8NC2X8BQrvR00GcErnoAf0H9vrA3s9jBjJOczVUqys8.js"></script>
<script src="/sites/jysk.ru/files/js/js_Ly1QpXR7aQycynE4L211zRfcq2LXnC0_yYcyGk01Q64.js"></script>
<script src="/sites/jysk.ru/files/js/js_6FrwNJLhKSp8jhqrSOKJ81LuEpp8FSIJZyvg0J8v4LQ.js"></script>
<script src="/sites/jysk.ru/files/js/js_3fquPLE30InfsVJOkZ8ktAf0oLcQDLcnxz1BPXlTeF0.js"></script>
<script src="/sites/jysk.ru/files/js/js_gUAG7eIDRmKQFwJR53oNNoRtGUhnNd8zOz0d-_PBEyg.js"></script>
<script src="/sites/jysk.ru/files/js/js_MbBYLLl9u3GOYpSrRDKt6l0opviF_zmF8lmjF7MJi2c.js"></script>
<script src="/sites/jysk.ru/files/js/js_tAGB-7m-7ukbv5oFaOBq1HUTrD8lHZhF3Sa3ZNc8ABM.js"></script>
<script src="/sites/jysk.ru/files/js/js_69Rh3pEQUfrJhVCea0ldMa6zGyJsW55ky3QeeFPftl8.js"></script>
<script src="/sites/jysk.ru/files/js/js_KZ3jnMnJgtA973U_ZPUCYLX6Ewb_5z1onMw5iqrM0yY.js"></script>
<script src="/sites/jysk.ru/files/js/js_kG9FWhtGCeUv0SH_ZDIa-iA0WjIDUsBFl2v3upDZcps.js"></script>
<script src="/sites/jysk.ru/files/js/js_Qy0eYkAUXnamxd6ixblWsL_BmjYTjxpARfAtq178iZ0.js"></script>
<script src="/sites/jysk.ru/files/js/js_S_4YaMCrJvJknntQuiZ7aYIPuNqMp1nSWdabwGZoRL4.js"></script>
<script src="/sites/jysk.ru/files/js/js_Nk_IOfYxwhWNABa6gtSEThrcf2vLuaR9hCaEhjiotow.js"></script>
<script src="/sites/jysk.ru/files/js/js_WuAYN2thAo5Fbyewox_iEtPkBRKMZL_2S5cNo9CiTW0.js"></script>
<script src="/sites/jysk.ru/files/js/js_zp3ud_pW1TtpuodQURfHjnr6W2539hGTrHWGJ7-O1t4.js"></script>
<script src="/sites/jysk.ru/files/js/js_Oq8CMtOu83AmEqupPfkAbQsLOJQU_ukpGzIMiEMd-bw.js"></script>
<script src="/sites/jysk.ru/files/js/js_Ez10XDmTT1l1S_YNVPzjLKS2cLT1VZux8RvP24RBC5Q.js"></script>
<script src="/sites/jysk.ru/files/js/js_KFxY8M-qpFIQVjnocju3TYK8_I4ooZVlyC0CGMt2fqY.js"></script>
<script src="/sites/jysk.ru/files/js/js_r0EFU-eytQx5yQZdqeBPiRltIzH8DD8IMlLoYavDtD8.js"></script>
<script src="/sites/jysk.ru/files/js/js_tJqtTZp6V3xB12ohqqPhMGcFhSUP3tfB3tP2nHjDIe4.js"></script>
<script src="/sites/jysk.ru/files/js/js_ZnKn-URbYeP-zSA14j2sPT5LwbhD7EmLgu-xtn-S-tI.js"></script>
<script src="/sites/jysk.ru/files/js/js_8qgGFw_dfIi147Ca9jkzEFnzK3dDQsi96g0HTuWyqnk.js"></script>
<script src="/sites/jysk.ru/files/js/js_K2XV-eXJ47s0Y5G_ziEp1OV8KmuIo8yN7Zlk8EDowJQ.js"></script>
<script src="/sites/jysk.ru/files/js/js_5OuaGQGsl59ZS2FTIUKVyzimtTnL7sOA19KLvbnAQMc.js"></script>
<script src="/sites/jysk.ru/files/js/js_UGetRaxiozoKnl3wHOLSMlsJBfqNlaeHNou94B-kEks.js"></script>
<script src="/sites/jysk.ru/files/js/js_ux1PNTD1P5bcURRLXr8Zk8af9DRfTzHgiKGCcAY92_4.js"></script>
<script src="/sites/jysk.ru/files/js/js_LFoCD7JIOE6HIymwvOrxSCV2MKupqlrDve3DRHW7Rt8.js"></script>
<script src="/sites/jysk.ru/files/js/js_V7B6_qqg9ZOANIxwHgOa2p81VcYt2JIqgeLO660ai_Y.js"></script>
<script src="/sites/jysk.ru/files/js/js_Loxlyh-u6KMVtyAAOUl5HmwgrDkginFpz2l6cfY9Z8w.js"></script>
<script src="/sites/jysk.ru/files/js/js_0ayUk6CJ1Yi1CMtW_DaE2ZTNpBuMgtzWY-DLriHV6po.js"></script>
<script src="/sites/jysk.ru/files/js/js_4bp9l8VRtDBlfGeNyjjziltG8bojhGdp0F7Sgz5Jvgo.js"></script>
<script src="/sites/jysk.ru/files/js/js_qoYMye48ClFvXwDF0oqtfJ7rZPCyML67lcEIvxbn8r0.js"></script>
<script src="/sites/jysk.ru/files/js/js_GQgkScT_YviLz-Na9Sh5D5drnZ1XKpwg-YOdXumENsI.js"></script>
<script src="/sites/jysk.ru/files/js/js_KGMUAQQ0uco-24fyJbr5M6IGgDPZVGSOkj-FmuQfY4w.js"></script>
<script src="/sites/jysk.ru/files/js/js_DXPP-H2VASagNiimjQnO1mdEpYklO8d-9pI0PENjlvE.js"></script>
<script src="/sites/jysk.ru/files/js/js_EQNrUx2E38H0lkrjSmjFOJTGKT039jQLWiR9v1XFZmQ.js"></script>
<script src="/sites/jysk.ru/files/js/js_dWCv8x-6aqCOK8P99BKpcoBFoPwl4ASMRLMwiEXg7Qc.js"></script>
<script src="/sites/jysk.ru/files/js/js_q8tYjCSwaY3gdJtQX7U79XlHIY_mLtJJzYu2uyAWyck.js"></script>
<script src="/sites/jysk.ru/files/js/js_QSLR2OabdF7THeJRGz2iPO4UmaPCLEor5ZqhkpQDI48.js"></script>
<script src="/sites/jysk.ru/files/js/js_ksq15DP7vpEQoxN5UUglnvbfDuVsubxtN4pucdb6amA.js"></script>
<script src="/sites/jysk.ru/files/js/js_D9wWWoNcHhinrzKjstGWO5zvtUxv0THiBNba_eYJwcs.js"></script>
<script src="/sites/jysk.ru/files/js/js_YqkeCOGnffsSI4A0TLbuE0RvfdJQbeU_JCfGaiQwDjk.js"></script>
<script src="/sites/jysk.ru/files/js/js_SYiXSjWps7MicIpcULgXGTbnaulnIIipRqnA-ChGZnw.js"></script>
<script src="/sites/jysk.ru/files/js/js_auGkL7WB_4NTdXUOvBrDMX7J83EuwY9SrFPfqoEykac.js"></script>
<script src="/sites/jysk.ru/files/js/js_o1UOpYvrkG0xmBDJ_QVnC5rEog81l0y8uKz85sLyu0k.js"></script>
<script src="/sites/jysk.ru/files/js/js_3_toKt9I_bNVHlD2KQZRZ84nJIgyyJ9_L2cRB-F_KDY.js"></script>
<script src="/sites/jysk.ru/files/js/js_KiA7TuXwh5MHBC5ojamfI0e_UXm8mHvJcB4qXFLT-Us.js"></script>
<script src="/sites/jysk.ru/files/js/js__33V5l0yXAumDQlysHBIAKc8agQaWs09xIXxmS2nMXE.js"></script>
<script src="/sites/jysk.ru/files/js/js_5NXS-mHWJQnyjid2J7f1GJEAlMWFCTelPI154D9DnE0.js"></script>
<script src="/sites/jysk.ru/files/js/js_SLafpUbuCqoKJr_kCwJ97OuQOcknhdXOIj6ed1hXy8g.js"></script>
<script src="/sites/jysk.ru/files/js/js_RflkYFk3zjt4TUegPNKelpkpTpcn7a6hSYxZUeT7lME.js"></script>
<script src="/sites/jysk.ru/files/js/js_E_QOTM3mZJG6e6cFlHYIMCJwSENNQMaQWGtm20KIAI0.js"></script>
<script src="/sites/jysk.ru/files/js/js_TrZncY-Do_GkPExSLSAZJxaVWbRB_YQtrkIlbHOBAkg.js"></script>
<script src="/sites/jysk.ru/files/js/js_Y-UPw6whOWviALX7MTQ1zCpyd4IQovQbUNjWNEPjBfc.js"></script>
<script src="/sites/jysk.ru/files/js/js_aIo9joSyZkkJMDnYtSX-3yHlNTP1Fx-hAYrC8Arzrng.js"></script>
<script src="/sites/jysk.ru/files/js/js_7wAW2FaEnwAhpBMBxwfCTGr_qMJ9WCT4-UMtHlm3amg.js"></script>
<script src="/sites/jysk.ru/files/js/js_jF2Ifn_hc6Fj_vxqCNR8kfB0-NGM-dqEL9Ig17z9ltg.js"></script>
<script src="/sites/jysk.ru/files/js/js_TKYRv5Q7QrnoC_22xTr_2xwoVmt65mw4n2hKbzVwCSY.js"></script>
<script src="/sites/jysk.ru/files/js/js_k48MRN1ZkE95m1TZpc7liqbIUFRFdRTXDGAJHdOvY3s.js"></script>
<script src="/sites/jysk.ru/files/js/js_s9lVo9IYpdygxni-msYJzMLjwsTvPSu69xSqzI6mSOo.js"></script>
<script src="/sites/jysk.ru/files/js/js_pVJcKjizR5tfL78G6y8QQrxTvVOH3-H_-clAAVOiVmU.js"></script>
<script src="/sites/jysk.ru/files/js/js_f4nKVLnG3wSwdTud1rCWl_3nf54aiZ8iIeMYeK7--qs.js"></script>
<script src="/sites/jysk.ru/files/js/js_zAUOisjgGjvO8Vz83pwznLvZ2nwK904yfnR8qfuaA0w.js"></script>
<script src="/sites/jysk.ru/files/js/js_P3IMQ-DuxS3haoKM9RPmJndyFiBS6fBokpN1IqcMOUI.js"></script>
<script src="/sites/jysk.ru/files/js/js_BnAdI1wnGSKRXPM-sWs-3Wn4nMYNMMs3Tcc_TDyGJzg.js"></script>
<script src="/sites/jysk.ru/files/js/js_WSpyAVtWlLc18wukAsX1lOJ20K-d96oUBJCk2ZAET7Q.js"></script>
<script src="/sites/jysk.ru/files/js/js_w_A0bo4LyyyvWW0-MAzBB2u4Q86rqrTlDCoYyGry8mQ.js"></script>
<script src="/sites/jysk.ru/files/js/js_QrnKNpHCBs3YHEYTp3QrgLxL0_3f5f2GXNdDnwik8jE.js"></script>
<script src="/sites/jysk.ru/files/js/js_V8fMfFFwk79in1lamfBxvO0hLElh4aAxmcNKnE4YDh0.js"></script>
<script src="/sites/jysk.ru/files/js/js_CzsA0D4BOWybUBjsqLB4M1U0XKcpJEvqHRRSSjFzimw.js"></script>
<script src="/sites/jysk.ru/files/js/js_FMWANUKtERbCVdDsIp027kBSyyYO9AgiuFnwRc0r_UY.js"></script>
<script src="/sites/jysk.ru/files/js/js_PiXK_kAfKGVn-xBBLB4YuxQTchUXqMkiORG4-kWZ96g.js"></script>
<script src="/sites/jysk.ru/files/js/js_IX9HpH7xR1TCF8ja0t8C5_6Q72GHvQr1jkzdwW0DFuM.js"></script>
<script src="/sites/jysk.ru/files/js/js_jkdkw311uZmk-rAf-q9NFuWtgnbjMym6VNvnZBpSvB4.js"></script>
<script src="/sites/jysk.ru/files/js/js_wcdvAgE0Lb2KUtJawB_46LGV3ZZ6bvfS8udTITAnHAg.js"></script>
<script src="/sites/jysk.ru/files/js/js_C1XN7I8Via5TCCDjunOlXyvE8kVYGRGopCx_QUWiEIM.js"></script>
<script src="/sites/jysk.ru/files/js/js_8I-1e_Fqli4ttAjo7VgeyvxCdNqhk5wHnMT0C6ooJYE.js"></script>
<script src="/sites/jysk.ru/files/js/js_jXzG_6s-wMs9LLQeOnLyrjfPn_OKU2FiYXQ0E8ygX10.js"></script>
<script src="/sites/jysk.ru/files/js/js_quXypyHemyt43VkASU8hMjKhOoLaXuS1YismTVupaNw.js"></script>
<script src="/sites/jysk.ru/files/js/js_jDlNMSWhdvAVifDAT4hggKOLxNtPmMl9tkwoihZXpwM.js"></script>
<script src="/sites/jysk.ru/files/js/js_m3ftpUgZsXGALIhqsqfr1x5vvMpcAIWrbn3V8woTHfk.js"></script>
<script src="/sites/jysk.ru/files/js/js_1qsjonEI6eem6VfHZXgvEfIOnLyOpaAmhKmvh_Uk4bA.js"></script>
<script src="/sites/jysk.ru/files/js/js_UGeuBwkigBykqsSODGe2AB8Jh2TphHKasJzuI_QWoE4.js"></script>
<script src="/sites/jysk.ru/files/js/js_FZdKLYTulwg-g1fWCRlce1txMRTUnk0swLx0-96eBes.js"></script>
<script src="/sites/jysk.ru/files/js/js_Nzw9lw52M1j4c-wKchNXNscLXu5II_0WHOzhWAfM4wE.js"></script>
<script src="/sites/jysk.ru/files/js/js_Zp14hiPyoliJV3K2NJ8Gg70fwIiN3-4wUISbo5nACi0.js"></script>
<script src="/sites/jysk.ru/files/js/js_698824X49bpuKmf3oIVDOnTtyyBKA92CD53dOVLoQnQ.js"></script>
<script src="/sites/jysk.ru/files/js/js_XcMQwXYnyBL0hRD_cV_29K6OCDr2lHM_TP30dcvwwU8.js"></script>
<script src="/sites/jysk.ru/files/js/js_ecPlSzr8Q37aOQ2bPKvEiZoRaGBf64kwVZC4rZjwGh4.js"></script>
<script src="/sites/jysk.ru/files/js/js_10r-_tWxkht2sHoOT08A0E4mUsA9XDvEG2L4IpKdLlA.js"></script>
<script src="/sites/jysk.ru/files/js/js_jLJDLVZGTSKLBzPUKVWZmmuEUtLyLlJNF8v76cleog8.js"></script>
<script src="/sites/jysk.ru/files/js/js_RkLD5bCtkf32tOk5gjGM7fBL6nezfr_oZHVDudiHB0I.js"></script>
<script src="/sites/jysk.ru/files/js/js_jwRXptH0pSQJgC7ZK_6YSs24NjqQcxbI8JpQMy7G75s.js"></script>
<script src="/sites/jysk.ru/files/js/js_PrQMsJpG3bII5ANgDenl0kBMVBCINt0cyL4n7oiqcDo.js"></script>
<script src="/sites/jysk.ru/files/js/js_QaKbwGwONi0Pr13ulfEp8ml-bN7YmOLIKkgt59z2L8s.js"></script>
<script src="/sites/jysk.ru/files/js/js_RYSp2jreU_N7_sZl9wdzBULDTrIKLsIMBVWIf9NGFu8.js"></script>
<script src="/sites/jysk.ru/files/js/js_ny4T1YfJL9ud463xQkYaDw81c_ATsxCuWQSkp4WoUXA.js"></script>
<script src="/sites/jysk.ru/files/js/js_XWeClUJ5PUQR2VImAn0RJzdHWnsnrd03I7Z8fN-Yk3M.js"></script>
<script src="/sites/jysk.ru/files/js/js_9ajz2VfcMtT3VHUsgBmfrLrWVFzi_0MSDlx5ocdh_ls.js"></script>
<script src="/sites/jysk.ru/files/js/js_ptQT-T1B4fljTvXVzJgEj63NYIigEUu0EdMvE4C2mec.js"></script>
<script src="/sites/jysk.ru/files/js/js_Wp0kU5tDvDy4w-ceYtJCeAuFdk9R8ceys8zlX9HdPqE.js"></script>
<script src="/sites/jysk.ru/files/js/js_Gj49SqdbpEnML86onAEDRVtmM7tKHstGZ4je_kx-PYA.js"></script>
<script src="/sites/jysk.ru/files/js/js_baikYBbq3JzbvH3olAzvzBKxGdbRzCunjGcb5dNBkH8.js"></script>
<script src="/sites/jysk.ru/files/js/js_UqXWzLIKLCA1TIZKQAzfvt7-_ENQvM4IdZeNLUtkm50.js"></script>
<script src="/sites/jysk.ru/files/js/js_k-y1vv2xgABXwVSZ4gY4oAbO7QtrC5wSVJHZ345rCbI.js"></script>
<script src="/sites/jysk.ru/files/js/js_HrGGtqd5QAxX2EtctaSHbOYH4wBx_uC2QV8zE_XTC-o.js"></script>
<script src="/sites/jysk.ru/files/js/js_8DZcmVqh39oyM7vvvS47TdRAid9kSHwS1k1ROjUcwjo.js"></script>
<script src="/sites/jysk.ru/files/js/js_jcxBSj1Lxz5N62056UeVgnktkoHW04fkLGt2Jxd2H88.js"></script>
<script src="/sites/jysk.ru/files/js/js_gSIW36rpY2XBaaqVHrOmqXJRWt-A84aavOeq_2UlwWc.js"></script>
<script src="/sites/jysk.ru/files/js/js_AaT5-RggTzaI0O4aJsre8emBb1Y6wLaBBE9dNH5tTDs.js"></script>
<script src="/sites/jysk.ru/files/js/js_iW_KxBxe_QL_dGxtK4V7Vw20vHl2PO2cZrDibF1FoG0.js"></script>
<script src="/sites/jysk.ru/files/js/js_C6gdeq-WyTO_ar7n5e_S-FIaAt9yr8yM40ojSuxkurk.js"></script>
<script src="/sites/jysk.ru/files/js/js_Ibm-8gkW6uzcpnQAAkyp0-qZSE8C-g_sjdNRlJd6VtY.js"></script>
<script src="/sites/jysk.ru/files/js/js_OXfE0-FAatJXpnhK_OITq6t5__aC44fOa2H544UHESs.js"></script>
<script src="//maps.googleapis.com/maps/api/js?v=3.39&amp;key=AIzaSyDUewjd0HxjFKF4mGSPsqh-MQhhxhcFU3Q&amp;libraries=places%2Cgeometry&amp;language=ru&amp;callback=Drupal.Jysk.googleMapsReadyCallback"></script>
<script src="/sites/jysk.ru/files/js/js_Tzbv16BvAfkaMOV9iCPYUSsib6QXvP_FWfuk2g53sVA.js"></script>
<script src="/sites/jysk.ru/files/js/js_dcO0doCDmWFbTf_ZD0hgWb7-UCzo44xiWZfQlM0EFgs.js"></script>
<script src="/sites/jysk.ru/files/js/js_lXyQ7wWcNUvv-q3PupinElBpJ7bXmxI6de7iAQXYnPo.js"></script>
<script src="/sites/jysk.ru/files/js/js_EO77pP-u2IZ2fgYvyu0kVdhuI3v7fW2Da8QQ_vder0U.js"></script>
<script src="/sites/jysk.ru/files/js/js_lDYpA9JC9WjwCEBQaC9m7tobrbVstJuGVezx1tAzqGU.js"></script>
<script src="/sites/jysk.ru/files/js/js_7blDrDTNLXGE5a8cwObycJ7Yt2E43KDb0VdT_-07YIM.js"></script>
<script src="/sites/jysk.ru/files/js/js_KYEr-Cfw7X59XTnzYiq1cDldZk2nHFYiJ3-GxL8c-14.js"></script>
<script src="/sites/jysk.ru/files/js/js_aXg79dVz3fOHg2jJ5W3DcoxDHQNNCEztFJbtDOhanVE.js"></script>
<script src="/sites/jysk.ru/files/js/js_LS70TwF2LHKM5FJaCfNeg_PAbKkr7sc5otuYC7_jFlA.js"></script>
<script src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://platform.twitter.com/widgets.js"></script>
<script src="/sites/jysk.ru/files/js/js_W0noLT9zl1fHCGKPTET_mT-c1wxN2KY4rpVnvH4kYfU.js"></script>
<script src="/sites/jysk.ru/files/js/js_h1NoCClkKL2QrLNvj_f_uzNXrJyr5I4iQliEWBgdkuw.js"></script>
<script src="/sites/jysk.ru/files/js/js_z0NI3rDRCG-8MsC_9oW76gpqPa458q95OpdewJWiOao.js"></script>
<script src="/sites/jysk.ru/files/js/js_lpuRJSS-pPW90ALbSxQTuvlbcX1jjCZ7yXsvVCIKncg.js"></script>
<script src="/sites/jysk.ru/files/js/js_WIU8j-V3NmSPwjeebA2KxMc9ylOpvrIWsWxc-e_o5hc.js"></script>
<script src="/sites/jysk.ru/files/js/js_HxRv-ovJSaiDJZ8zxPabo1j9hN-J93kj1PQeAA7sCuk.js"></script>
<script src="/sites/jysk.ru/files/js/js_4u39o3oMJDLL5XOb_J9usKqRGGhkwMUAfFOM-8Jthvo.js"></script>
<script src="/sites/jysk.ru/files/js/js_RIc-mPWI2lkYsomX810AdwYD_WKMeBobSy8rEJ41v4g.js"></script>
<script src="/sites/jysk.ru/files/js/js_mhwK10KWCrSJmd35ou-wvTox5cTWBdD-5ICBAsekTEg.js"></script>
<script src="/sites/jysk.ru/files/js/js_splJgA8dXLf9ZpAhpArSVe-XZXkAAVBXHaStmvqerj4.js"></script>
<script src="/sites/jysk.ru/files/js/js_JyDtuyltCBIYXG5Ppd26DakfICKwFOM4Py325gOlaK8.js"></script>
<script src="/sites/jysk.ru/files/js/js_MIgVR_oW2cGmJDWwWYi_GdfKcCmB3iFABU2N3PxEvP4.js"></script>
<script src="/sites/jysk.ru/files/js/js_lqKcWK36-PHfDKTrrsstWlHkQpKWsrsdBfDMH8CoNLA.js"></script>

  </body>
</html>
